Trans-Ocean Foren

Bitte beachten Sie unsere Nutzungsbedingungen.
Hier finden Sie die aktuellsten Beiträge
vorherigevorherige Go to previous topic
weiterweiter Go to next topic
letzter Beitrag 25.06.19 um 09:39 von  ARIES DREAM
Problem Ankerwinde Lofrans Cayman 88
 1 Antworten
sortieren:
Sie sind nicht berechtigt, eine Antwort zu verfassen.
Autor Nachrichten
Christoph
Skipper
Skipper
Posts:32


--
16.06.19 um 20:53

    Hallo ins Forum,

    ich habe ein Problem mit meiner Ankerwinsch.

    Beim letzten ankern vor etwa zwei Monaten funktionierte alles normal.

    Gestern gab die Anlage keinen Ton von sich, das Relaise klackte nicht und der Motor dreht nicht.

    Die Batterien sind voll, Spannung liegt an. Sobald man die kabelgebundene Fernbedienung betätigt

    fallt die Spannung auf unter ein Volt ab, auch schon vor der Hauptsicherung an der Relaise-Verdrahtung

    und auch wenn die Maschine läuft. Am Batteriehauptschalter der Ankerwinsch liegt dauerhaft volle

    Batteriespannung an.

    Hat jemand eine Idee?

    Herzliche Grüße, Christoph

    Anhänge
    ARIES DREAM
    Skipper
    Skipper
    Posts:50


    --
    25.06.19 um 09:39
    Hallo Christoph,
    ich hatte auf meiner Quick das gleiche Problem und habe als erstes den Elektromotor geprüft. Schon bei der Demontage lief mir das Oel aus dem Getriebe entgegen und der ganze e-Motor schwamm im Öl. Zerlegen, alles sorgfältig mit Bremsenreiniger (Autozubehör) spülen und trocknen.
    Dann den Motor nur an die Stromversorgung anschließen und testen. Beim Zusammenbau sehr sorgfältig auf die O-Ring Dichtung zum Getriebe
    achten und evtl den Simmerring tauschen. Viel Erfolg.
    René Hertel Circumnavigation ariesdream2@gmail.com D-mobil: +49(0)1707356888 Tenerife: +34 690742848
    Sie sind nicht berechtigt, eine Antwort zu verfassen.


    Go to top