Verstanden

Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Mehr erfahren

Trans-Ocean Foren

Bitte beachten Sie unsere Nutzungsbedingungen.
Hier finden Sie die aktuellsten Beiträge
vorherigevorherige Go to previous topic
weiterweiter Go to next topic
letzter Beitrag 21.09.21 um 21:41 von  SY Tanamera
Installation zweier Batteriegruppen
 2 Antworten
sortieren:
Sie sind nicht berechtigt, eine Antwort zu verfassen.
Autor Nachrichten
SY DANJA
Segler
Segler
Posts:7


--
08.09.21 um 23:06

    Nach nur gut 2 Jahren sind unsere Service-Batterien verschlissen, über die Gründe spekulieren wir noch. Es gibt hierzu ja schon einiges im Forum zu lesen. Ursache könnten Qualitätsunterschiede der drei AGM Batterien in der 330 Ah Gruppe gewesen sein, oder aber der Mix aus langen Perioden an Ladegerät/Landstrom trotz Solar-Ladestrom (Werft-Installation), aufgrund der Covid-Reiseunterbrechungen. Neue Batterien sind bestellt - wir versuchen es also noch einmal mit AGM. Voraussichtlich werden wir, wenn es im Winter in die Karibik geht, die Zeit mit Landstrom drastisch reduzieren. Ob dann die neuen Batterien länger halten, werden wir sehen.

    Eine Detailfrage habe ich dennoch: Für die Stromversorgung aus den Batterien haben wir Service- und Starter Batterien strikt getrennt, die gesamte Elektrik ist zweipolig verlegt (Alu-Schiff). Nur bei Ausfall z.B. der Starter-Batterie, die auch die Ankerwinsch versorgt, können die beiden Gruppen zusammengeschaltet werden. Soll heißen, dass es auch keine Verbindung der Minuspole der beiden Batteriegruppen gibt. Die Stromversorgung überwachen wir mit einem philippi BCM über zwei Shunts, was bisher, soweit ich das beurteilen kann, perfekt funktioniert. Allerdings fehlt in unserer Installation aus dem zuvor genannten Grund (strikte Trennung der Gruppen), die in den Schaltplänen des BCM vorgesehene Verbindung der Minuspole der beiden Gruppen. Ist diese wirklich relevant, ist sie notwendig, und wenn ja, warum eigentlich? Könnte hier ein Grund für den frühen Verschleiß der Versorgerbatterien liegen? Danke schon mal für's Experten-Feedback.

    SY-Manatee
    Leichtmatrose
    Leichtmatrose
    Posts:1


    --
    16.09.21 um 10:24

    AGM Akkus benötigen eine strikte Kennlinie zum Laden, habt ihr diese Kennlinie an euren Ladegeräten eingestellt?

    Die meisten AGM Hersteller empfehlen 13,8 V und max. Strom, die Absorptionsphase arbeitet mit 14,4 V und min. Strom und die Erhaltungsladung liegt bei 13,8 V. Die Absorptionsphase ist für AGM Akkus überlebenswichtig!
    Ihr könnt mich gern kontaktieren, um Details zu besprechen. Oder ihr hört mal in meinen Podcast "Boote und Technik" rein. LG Frank SY Manatee

    SY Tanamera
    Segler
    Segler
    Posts:4


    --
    21.09.21 um 21:41

    Ich würde bei Philippi einmal nachfragen. Wenn ich mir das Schaltbild ansehe, hat philippi nicht aus purer Laune heraus die Minusverbindung V- zwischen die beiden Shunts gezeichnet. Eine Möglichkeit der kurzen Batterielebensdauer wäre, das die Meßergebnisse, die das BMS2 euch anzeigt, schlicht falsch sind (Anzeige die Batterien sind voll, aber evtl. nur halb geladen sind ect.). Ihr habt nichts darüber geschrieben wie ihr die beiden Batteriebänke ladet. 2 Lichtmaschienen, 2 Ladegeräte, 2 Solarregler? Wäre für mich mal interessant zu hören ob eure Batteriebänke so geladen werden und warum ihr die Batteriebänke Minusseitig nicht verbunden habt, 

    Herzliche Grüße 

    Wolfgang

    Sie sind nicht berechtigt, eine Antwort zu verfassen.


    Go to top