Trans-Ocean Foren

Bitte beachten Sie unsere Nutzungsbedingungen.
Hier finden Sie die aktuellsten Beiträge
vorherigevorherige Go to previous topic
weiterweiter Go to next topic
letzter Beitrag 21.05.17 um 16:51 von  Bernd
Batteriealarm bei Trennung durch Hauptschalter
 3 Antworten
sortieren:
Sie sind nicht berechtigt, eine Antwort zu verfassen.
Autor Nachrichten
Johannes58
Leichtmatrose
Leichtmatrose
Posts:2


--
17.05.17 um 20:59

    Hallo,

    ich habe auf meinem Boot seit einigen Tagen das Problem, dass beim Ausschalten des Batteriehauptschalters sich der Batteriealarm lautsak bemerkbar macht. 

    Ich habe leider von Elektrik nahezu Null Ahnung. Daher bitte ich um Tips/Hinweise.

    Kann die Ursache Kriechströme sein? Wie komme ich der konkreten Ursache auf die Spur? Wie kann ich mich der Ursache nähern.

    Vielen Dank. 

    Viele Grüße

    Johannes58

    Bernd
    Senator
    Senator
    Posts:205


    --
    18.05.17 um 18:07

    Hallo Johannes,
    so adhoc weiss ich darauf auch keine Antwort, aber 3 Fragen, die zur Klärung beitragen könnten:

    - Wann sollte denn der Batteriealrm korrekterweise anschlagen? Ich nehme an wenn eine bestimmte Mindestspannung unterschritten ist?
    - Wie alt sind die Batterien?
    - Hält der Batteriealarm dann ununterbrochen an (wenn Du nicht den Hauptschalter wieder einschaltest) oder ertönt er nur kurz?
    Vielleicht hilft die Beantwortung der Fragen etwas bei der Ursachenfindung.

    Gruss Bernd
    Johannes58
    Leichtmatrose
    Leichtmatrose
    Posts:2


    --
    19.05.17 um 20:33

    Hallo Bernd,

    danke fuer deine Antwort:

    Zu deinen Fragen;

    1. kann ich nicht sicher beantworten.

    2. Die Batterien sind ca. 7 Jahre alt!

    3. Der Alarm geht beständig, bis ich den Hauptschalter wieder einschalte.

     

    Eine Idee wie ich den Fehler eingrenzen soll?

     

    Gruss

     

    Johannes

    Bernd
    Senator
    Senator
    Posts:205


    --
    21.05.17 um 16:51

    Hallo Johannes,
    leider bin ich auch nicht so vertraut mit Batteriealarmen, vielleicht findet sich noch jemand hier, der Dir besser weiterhelfen kann.
    Ich würde allerdings sagen, nach 7 Jahren sind die Batterien hin, meine habe ich auch gerade nach 6 Jahren getauscht.
    Mess doch mal die Spannung mit einem Voltmeter, besonders interessant ist, ob und wie schnell die Spannung abfällt wenn die Batterien nicht geladen werden. Und wird eine der Batterien beim Laden heiss?
    Allerdings erklärt das natürlich noch nicht das Phänomen dass der Batteriealarm bei ausgeschaltetem Hauptschalter angeht.

    Gruss Bernd
    Sie sind nicht berechtigt, eine Antwort zu verfassen.


    Go to top